<!DOCTYPE html>

<html class="no-js" lang="en-US">

<head>
  
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://religionnews.com/xmlrpc.php">
<title>Pope Francis remakes the American hierarchy, one bishop at a time - Religion News Service</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style type="text/css"> .swp_default_custom_color a {color:white} .swp_social_panel.swp_default_custom_color .nc_tweetContainer { background-color:rgb(0, 41, 122); border:1px solid rgb(0, 41, 122); } html body .swp_individual_custom_color_outlines .nc_tweetContainer:not(.total_shares):hover a {color:#fff !important} html body .swp_individual_custom_color_outlines .nc_tweetContainer:not(.total_shares):hover { background-color: transparent !important; border:1px solid #fff!important ; } html body .swp_other_custom_color_outlines:hover a {color:#fff } html body .swp_other_custom_color_outlines:hover .nc_tweetContainer { background-color: transparent ; border:1px solid #fff ; } .swp_default_custom_color a {color:white} .swp_social_panel.swp_default_custom_color .nc_tweetContainer { background-color:rgb(0, 41, 122); border:1px solid rgb(0, 41, 122); } html body .swp_individual_custom_color_outlines .nc_tweetContainer:not(.total_shares):hover a {color:#fff !important} html body .swp_individual_custom_color_outlines .nc_tweetContainer:not(.total_shares):hover { background-color: transparent !important; border:1px solid #fff!important ; } html body .swp_other_custom_color_outlines:hover a {color:#fff } html body .swp_other_custom_color_outlines:hover .nc_tweetContainer { background-color: transparent ; border:1px solid #fff ; } </style><style>@font-face {font-family: "sw-icon-font";src:url("https://religionnews.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://religionnews.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://religionnews.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://religionnews.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://religionnews.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://religionnews.com/2020/01/28/pope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pope Francis remakes the American hierarchy, one bishop at a time - Religion News Service" />
<meta property="og:description" content="(RNS) — In the appointment of a new archbishop for Philadelphia, the U.S. church has traded a longtime conservative intellectual leader for a pastoral bishop who is most comfortable being with his people." />
<meta property="og:url" content="https://religionnews.com/2020/01/28/pope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time/" />
<meta property="og:site_name" content="Religion News Service" />
<meta property="article:tag" content="Archdiocese of Philadelphia" />
<meta property="article:tag" content="Charles Chaput" />
<meta property="article:tag" content="Joseph Bernardin" />
<meta property="article:tag" content="Nelson Perez" />
<meta property="article:tag" content="Philadelphia" />
<meta property="article:tag" content="Pope Francis" />
<meta property="article:tag" content="Pope John Paul II" />
<meta property="article:tag" content="Second Vatican Council" />
<meta property="article:section" content="Signs of the Times" />
<meta property="article:published_time" content="2020-01-28T20:26:04-05:00" />
<meta property="article:modified_time" content="2020-01-28T21:16:20-05:00" />
<meta property="og:updated_time" content="2020-01-28T21:16:20-05:00" />
<meta property="og:image" content="https://religionnews.com/wp-content/uploads/2020/01/webRNS-Nelson-Perez1-012320.jpg" />
<meta property="og:image:secure_url" content="https://religionnews.com/wp-content/uploads/2020/01/webRNS-Nelson-Perez1-012320.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="722" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://religionnews.com/#website","url":"https://religionnews.com/","name":"Religion News Service","potentialAction":{"@type":"SearchAction","target":"https://religionnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://religionnews.com/2020/01/28/pope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time/#primaryimage","url":"https://religionnews.com/wp-content/uploads/2020/01/webRNS-Nelson-Perez1-012320.jpg","width":1000,"height":722},{"@type":"WebPage","@id":"https://religionnews.com/2020/01/28/pope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time/#webpage","url":"https://religionnews.com/2020/01/28/pope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time/","inLanguage":"en-US","name":"Pope Francis remakes the American hierarchy, one bishop at a time - Religion News Service","isPartOf":{"@id":"https://religionnews.com/#website"},"primaryImageOfPage":{"@id":"https://religionnews.com/2020/01/28/pope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time/#primaryimage"},"datePublished":"2020-01-28T20:26:04-05:00","dateModified":"2020-01-28T21:16:20-05:00","author":{"@id":"https://religionnews.com/#/schema/person/44edacb2059ad1d977669c9ada032b2f"}},{"@type":["Person"],"@id":"https://religionnews.com/#/schema/person/44edacb2059ad1d977669c9ada032b2f","name":"Thomas Reese","image":{"@type":"ImageObject","@id":"https://religionnews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a6b486031642c2386d8138fe9a394e53?s=96&d=mm&r=g","caption":"Thomas Reese"},"description":"The Rev. Thomas J. Reese, a Jesuit priest, is a Senior Analyst at RNS. Previously he was a columnist at the National Catholic Reporter (2015-17) and an associate editor (1978-85) and editor in chief (1998-2005) at America magazine. He was also a senior fellow at the Woodstock Theological Center at Georgetown University (1985-98 &amp; 2006-15) where he wrote Archbishop, A Flock of Shepherds, and Inside the Vatican. Earlier he worked as a lobbyist for tax reform. He has a doctorate in political science from the University of California Berkeley. He entered the Jesuits in 1962 and was ordained a priest in 1974 after receiving a M.Div from the Jesuit School of Theology at Berkeley.","sameAs":["https://twitter.com/ThomasReeseSJ"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Religion News Service &raquo; Feed" href="https://religionnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Religion News Service &raquo; Comments Feed" href="https://religionnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Religion News Service &raquo; Pope Francis remakes the American hierarchy, one bishop at a time Comments Feed" href="https://religionnews.com/2020/01/28/pope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='rns-follow-categories-css'  href='https://religionnews.com/wp-content/plugins/rns-follow-categories//rns-follow-categories.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://religionnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://religionnews.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://religionnews.com/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.4.3' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='edd-styles-css'  href='https://religionnews.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://code.jquery.com/ui/1.11.2/themes/smoothness/jquery-ui.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://religionnews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://religionnews.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='https://religionnews.com/wp-content/themes/pro/framework/dist/css/site/stacks/ethos.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-woocommerce-css'  href='https://religionnews.com/wp-content/themes/pro/framework/dist/css/site/woocommerce/ethos.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://religionnews.com/wp-content/themes/pro-child/style.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://religionnews.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://religionnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://religionnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/religionnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/rns-follow-categories//rns-follow-categories.js?ver=1'></script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://religionnews.com/wp-content/themes/pro/cornerstone/assets/dist/js/site/cs-head.13a2f57.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/religionnews.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://religionnews.com/wp-json/' />
<link rel='shortlink' href='https://religionnews.com/?p=3805398' />
<link rel="alternate" type="application/json+oembed" href="https://religionnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freligionnews.com%2F2020%2F01%2F28%2Fpope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://religionnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freligionnews.com%2F2020%2F01%2F28%2Fpope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.18" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('religionnews.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="relig-layer-custom-css"></style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["columns","opinion","opinion-top-three","thomas-reese"],"pageAttributes":["archdiocese-of-philadelphia","charles-chaput","joseph-bernardin","nelson-perez","philadelphia","pope-francis","pope-john-paul-ii","second-vatican-council"],"pagePostAuthor":"Thomas Reese"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KXRM42Z');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/11181847/POPUP', [[500, 400], [500, 380]], 'div-gpt-ad-1544537905042-0').addService(googletag.pubads());this
	googletag.defineSlot('/11181847/leaderboard-middle', [728, 90], 'div-gpt-ad-1541181905838-0').addService(googletag.pubads());
    googletag.defineSlot('/11181847/MAIN-S1', [300, 250], 'div-gpt-ad-1528469696535-0').addService(googletag.pubads());
	googletag.defineSlot('/11181847/RNS-FEAT', [300, 250], 'div-gpt-ad-1544493656012-0').addService(googletag.pubads());
    googletag.defineSlot('/11181847/MAIN-S2', [300, 250], 'div-gpt-ad-1528471371693-0').addService(googletag.pubads());
	googletag.defineSlot('/11181847/MAIN-S3', [300, 250], 'div-gpt-ad-1528472230529-0').addService(googletag.pubads());
	googletag.defineSlot('/11181847/MAIN-S4', [300, 250], 'div-gpt-ad-1528474215359-0').addService(googletag.pubads());
	googletag.defineSlot('/11181847/MAIN-S5', [300, 250], 'div-gpt-ad-1528474312656-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><link rel="icon" href="https://religionnews.com/wp-content/uploads/2019/09/Favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://religionnews.com/wp-content/uploads/2019/09/Favicon-240x240.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://religionnews.com/wp-content/uploads/2019/09/Favicon-240x240.png" />
<meta name="msapplication-TileImage" content="https://religionnews.com/wp-content/uploads/2019/09/Favicon-300x300.png" />
<style id="x-generated-css">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</style>    <script id="cs-typekit-loader">
      (function(doc){
        var config = { kitId:'npx1gmd', async:true }

        var timer = setTimeout(function(){
          doc.documentElement.className = doc.documentElement.className.replace(/\bwf-loading\b/g,"") + " wf-inactive";
        }, 3000)

        var tk = doc.createElement("script")
        var loaded = false
        var firstScript = doc.getElementsByTagName("script")[0]

        doc.documentElement.className += " wf-loading"

        tk.src = 'https://use.typekit.net/' + config.kitId + '.js'
        tk.async = true
        tk.onload = tk.onreadystatechange = function(){
          if (loaded || this.readyState && this.readyState != "complete" && this.readyState != "loaded") return
          loaded = true
          clearTimeout(timer)
          try { Typekit.load(config) } catch(e){}
        }

        firstScript.parentNode.insertBefore(tk, firstScript)
      })(window.document)
    </script>
    </head>

<body class="post-template-default single single-post postid-3805398 single-format-standard theme-pro woocommerce-no-js x-ethos x-full-width-layout-active x-content-sidebar-active x-child-theme-active pro-v3_0_4 cornerstone-v4_0_4">

  
  <div id="x-root" class="x-root" >

    
    <div id="x-site" class="x-site site" >

    

  <header class="x-masthead" role="banner" >

    
    

<div class="e3783121-1 x-bar x-bar-top x-bar-h x-bar-relative  x-hide-md x-hide-sm x-hide-xs x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e3783121-1&quot;,&quot;region&quot;:&quot;top&quot;,&quot;height&quot;:&quot;6em&quot;}" >

    
      <div class="e3783121-1 x-bar-content">
      
<div class="e3783121-2 x-bar-container" >

  
  
<a class="e3783121-3 x-anchor x-anchor-toggle" tabindex="0" data-x-toggle="1" data-x-toggleable="e3783121-3" >

  
  <div class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<span class="x-toggle x-toggle-burger x-graphic-toggle" aria-hidden="true" >

  
    <span class="x-toggle-burger-bun-t" data-x-toggle-anim="x-bun-t-1"></span>
    <span class="x-toggle-burger-patty" data-x-toggle-anim="x-patty-1"></span>
    <span class="x-toggle-burger-bun-b" data-x-toggle-anim="x-bun-b-1"></span>

  
</span>
</span>
          </div>

    
  
</a>
<div class="e3783121-4 x-mod-container" >
  
<a class="e3783121-4 x-anchor x-anchor-toggle" tabindex="0" data-x-toggle="1" data-x-toggleable="e3783121-4" aria-controls="e3783121-4-dropdown" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Dropdown Content" >

  
  <div class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-o="&#xf002;" ></i>

<i class="x-icon x-graphic-icon x-graphic-secondary" aria-hidden="true" data-x-icon-o="&#xf343;" ></i>

</span>
          </div>

    
  
</a>  
<div id="e3783121-4-dropdown" class="e3783121-4 x-dropdown" data-x-stem data-x-stem-top data-x-toggleable="e3783121-4" aria-hidden="true" >
  
<form class="e3783121-4 x-search" data-x-search="{&quot;search&quot;:true}" action="https://religionnews.com/" method="get" >

  <label class="visually-hidden" for="s-e3783121-4" >Search</label>

  <input id="s-e3783121-4" class="x-search-input" type="search" name="s" tabindex="0" placeholder="Search" >
  <button class="x-search-btn x-search-btn-submit" type="button" data-x-search-submit="" tabindex="0" ><span class="visually-hidden">Submit</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><circle fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="10" cy="10" r="9" stroke-linejoin="miter"/><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="22" y1="22" x2="16.4" y2="16.4" stroke-linejoin="miter"/></svg></button>
  <button class="x-search-btn x-search-btn-clear" type="button" data-x-search-clear="" tabindex="0" ><span class="visually-hidden">Clear</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"/><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"/></svg></button>

</form>
</div>
</div>

<div class="e3783121-5 x-text  x-hide-md x-hide-sm x-hide-xs" >
  Tuesday, January 28, 2020</div>

</div>

<div class="e3783121-6 x-bar-container" >

  
  
<a class="e3783121-7 x-image" href="/" >
  <img alt="Religion News Services" src="https://esther-live-rns-demo.pantheonsite.io/wp-content/uploads/2019/09/RNS_HorizontalLogo_white.png" width="500" height="75" >
</a>

</div>

<div class="e3783121-8 x-bar-container" >

  
  
<a class="e3783121-9 x-anchor x-anchor-button" tabindex="0" href="/log-in/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >LOG IN</span></div>      </div>

    
  
</a>
<a class="e3783121-10 x-anchor x-anchor-button" tabindex="0" href="/become-a-member/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Become a Member</span></div>      </div>

    
  
</a>
</div>
    </div>
  
</div>




<div class="e3783121-11 x-bar x-bar-top x-bar-h x-bar-relative  x-hide-lg x-hide-xl x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e3783121-11&quot;,&quot;region&quot;:&quot;top&quot;,&quot;height&quot;:&quot;auto&quot;}" >

    
      <div class="e3783121-11 x-bar-content">
      
<div class="e3783121-12 x-bar-container" >

  
  
<a class="e3783121-13 x-anchor x-anchor-toggle" tabindex="0" data-x-toggle="1" data-x-toggleable="e3783121-13" >

  
  <div class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<span class="x-toggle x-toggle-burger x-graphic-toggle" aria-hidden="true" >

  
    <span class="x-toggle-burger-bun-t" data-x-toggle-anim="x-bun-t-1"></span>
    <span class="x-toggle-burger-patty" data-x-toggle-anim="x-patty-1"></span>
    <span class="x-toggle-burger-bun-b" data-x-toggle-anim="x-bun-b-1"></span>

  
</span>
</span>
          </div>

    
  
</a>
<div class="e3783121-14 x-mod-container" >
  
<a class="e3783121-14 x-anchor x-anchor-toggle" tabindex="0" data-x-toggle="1" data-x-toggleable="e3783121-14" aria-controls="e3783121-14-dropdown" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Dropdown Content" >

  
  <div class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-o="&#xf002;" ></i>

<i class="x-icon x-graphic-icon x-graphic-secondary" aria-hidden="true" data-x-icon-o="&#xf00d;" ></i>

</span>
          </div>

    
  
</a>  
<div id="e3783121-14-dropdown" class="e3783121-14 x-dropdown" data-x-stem data-x-stem-top data-x-toggleable="e3783121-14" aria-hidden="true" >
  
<form class="e3783121-14 x-search" data-x-search="{&quot;search&quot;:true}" action="https://religionnews.com/" method="get" >

  <label class="visually-hidden" for="s-e3783121-14" >Search</label>

  <input id="s-e3783121-14" class="x-search-input" type="search" name="s" tabindex="0" placeholder="Search" >
  <button class="x-search-btn x-search-btn-submit" type="button" data-x-search-submit="" tabindex="0" ><span class="visually-hidden">Submit</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><circle fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="10" cy="10" r="9" stroke-linejoin="miter"/><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="22" y1="22" x2="16.4" y2="16.4" stroke-linejoin="miter"/></svg></button>
  <button class="x-search-btn x-search-btn-clear" type="button" data-x-search-clear="" tabindex="0" ><span class="visually-hidden">Clear</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"/><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"/></svg></button>

</form>
</div>
</div>

<a class="e3783121-15 x-image" href="/" >
  <img alt="Religion News Services" src="https://esther-live-rns-demo.pantheonsite.io/wp-content/uploads/2019/09/RNS_HorizontalLogo_white.png" width="500" height="75" >
</a>

</div>

<div class="e3783121-16 x-bar-container" >

  
  
<div class="e3783121-17 x-text" >
  Tuesday, January 28, 2020</div>

</div>

<div class="e3783121-18 x-bar-container" >

  
  
<a class="e3783121-19 x-anchor x-anchor-button" tabindex="0" href="/log-in/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >LOG IN</span></div>      </div>

    
  
</a>
<a class="e3783121-20 x-anchor x-anchor-button" tabindex="0" href="/become-a-member/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Become a Member</span></div>      </div>

    
  
</a>
</div>
    </div>
  
</div>




<div class="e3783121-21 x-bar x-bar-top x-bar-h x-bar-relative x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e3783121-21&quot;,&quot;region&quot;:&quot;top&quot;,&quot;height&quot;:&quot;auto&quot;}" >

    
      <div class="e3783121-21 x-bar-content">
      
<div class="e3783121-22 x-bar-container" >

  
  <style>.e3791825-3.x-col {z-index:1;font-size:1em;background-color:transparent;}.e3791825-2.x-row {z-index:1;margin:0px auto 0px auto;padding:1px;font-size:1em;background-color:transparent;}.e3791825-2 > .x-row-inner {flex-direction:row;justify-content:flex-start;align-items:stretch;align-content:stretch;margin:calc(((1rem / 2) + 1px) * -1) calc(((1rem / 2) + 1px) * -1);}.e3791825-2 > .x-row-inner > * {flex-grow:1;margin:calc(1rem / 2) calc(1rem / 2);}.e3791825-1.x-section {margin:0em;padding:0px 0px 0px 0px;background-color:transparent;z-index:1;}@media (min-width:1200px) {.e3791825-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}}@media (min-width:980px) and (max-width:1199px) {.e3791825-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}}@media (min-width:768px) and (max-width:979px) {.e3791825-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}}@media (min-width:481px) and (max-width:767px) {.e3791825-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}}@media (max-width:480px) {.e3791825-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}}</style><style></style>
<div class="e3783121-23 cs-content x-global-block x-global-block-3791825" >
<div class="e3791825-1 x-section" >
      
<div class="e3791825-2 x-row" >
  <div class="x-row-inner">
    
<div class="e3791825-3 x-col" >
    <a href="https://religionnews.com/donate/"><img width="728" height="90" src='https://religionnews.com/wp-content/uploads/2019/11/Support-Our-Journalists.png' alt=''  style=" max-width: 100%; height: auto;"/></a></div>
  </div>
  </div>
  </div>
<script></script></div>

</div>
    </div>
  
</div>




<div class="e3783121-24 x-bar x-bar-top x-bar-h x-bar-relative archive-only x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e3783121-24&quot;,&quot;region&quot;:&quot;top&quot;,&quot;height&quot;:&quot;auto&quot;}" >

    
      <div class="e3783121-24 x-bar-content">
      
<div class="e3783121-25 x-bar-container" >

  
  
<div class="e3783121-26 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h2 class="x-text-content-text-primary">
	         
		<header class="x-header-landmark x-container max width">
                       	<h1 class="h-landmark"><span>Signs of the Times</span></h1>
		</header>

	</h2></div></div></div>

</div>
    </div>
  
</div>



    
  </header>


  <div class="x-container max width main">
    <div class="offset cf">
      <div class="x-main left" role="main">

                  
<article id="post-3805398" class="post-3805398 post type-post status-publish format-standard has-post-thumbnail hentry category-columns category-opinion category-opinion-top-three category-thomas-reese tag-archdiocese-of-philadelphia tag-charles-chaput tag-joseph-bernardin tag-nelson-perez tag-philadelphia tag-pope-francis tag-pope-john-paul-ii tag-second-vatican-council">
            <div class="entry-featured">
                  <div class="entry-thumb"><img width="1000" height="722" src="https://religionnews.com/wp-content/uploads/2020/01/webRNS-Nelson-Perez1-012320.jpg" class="attachment-entry size-entry wp-post-image" alt="" srcset="https://religionnews.com/wp-content/uploads/2020/01/webRNS-Nelson-Perez1-012320.jpg 1000w, https://religionnews.com/wp-content/uploads/2020/01/webRNS-Nelson-Perez1-012320-427x308.jpg 427w, https://religionnews.com/wp-content/uploads/2020/01/webRNS-Nelson-Perez1-012320-807x583.jpg 807w, https://religionnews.com/wp-content/uploads/2020/01/webRNS-Nelson-Perez1-012320-768x554.jpg 768w, https://religionnews.com/wp-content/uploads/2020/01/webRNS-Nelson-Perez1-012320-100x72.jpg 100w, https://religionnews.com/wp-content/uploads/2020/01/webRNS-Nelson-Perez1-012320-300x217.jpg 300w, https://religionnews.com/wp-content/uploads/2020/01/webRNS-Nelson-Perez1-012320-600x433.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></div><div class="entry-caption">In this May 30, 2018, file photo, Cleveland Catholic Diocese Bishop Nelson Perez talks during an interview in Cleveland. The Vatican announced Jan. 23, 2020, that Perez will become the new leader of the Archdiocese of Philadelphia, making him the first Hispanic archbishop to lead the region’s 1.3 million-member flock. (Lisa DeJong/The Plain Dealer via AP)</div>              </div>
        <div class="entry-wrap">
      
<header class="entry-header">
      
  <div class="x-nav-articles">

          <a href="https://religionnews.com/2020/01/28/liberty-universitys-falwell-throws-support-behind-vexit/" title="" class="prev">
        <i class="x-icon-chevron-left" data-x-icon-s="&#xf053;"></i>      </a>
    
          <a href="https://religionnews.com/2020/01/28/making-sense-of-mr-peanuts-senseless-death/" title="" class="next">
        <i class="x-icon-chevron-right" data-x-icon-s="&#xf054;"></i>      </a>
    
  </div>

      <h1 class="entry-title">Pope Francis remakes the American hierarchy, one bishop at a time</h1>
    <p class="p-meta"> <div class="post-author"> by <a href="https://religionnews.com/author/tomreese/">Thomas Reese</a></div><span><time class="entry-date" datetime="2020-01-28T15:26:04-05:00">January 28, 2020</time></span></p>  </header>      


<div class="entry-content content">

 <div class="the-meta"> <style>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</style><style>.swp_social_panel.swp_default_custom_color .nc_tweetContainer{background:transparent;border:None;}</style>
<div class="e cs-content x-global-block x-global-block-3782885" >
<div class="e3782885-1 x-section" >
      
<div class="e3782885-2 x-row" >
  <div class="x-row-inner">
    
<div class="e3782885-3 x-col" >
    
<div class="e3782885-4 x-text" >
  January 28, 2020</div>
</div>
  </div>
  </div>
  </div>

<div class="e3782885-5 x-section ss-author" >
      
<div class="e3782885-6 x-row" >
  <div class="x-row-inner">
    
<div class="e3782885-7 x-col" >
    
<hr class="e3782885-8 x-line" >

<div class="e3782885-9 x-text" >
  <div class="pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-centered">
    
            <span class="multiple-authors-layout-inline author_index_1">
            <a href="https://religionnews.com/author/tomreese/" class="author url fn"
               rel="author">Thomas Reese</a><br/>
               <hr class="author-line x-line">
               <a href="/cdn-cgi/l/email-protection#8ffbe0e2a1fdeaeafceacffdeae3e6e8e6e0e1e1eaf8fca1ece0e2" target="_blank" rel="noopener noreferrer"><span class="x-graphic" aria-hidden="true">
                    <i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-s=""></i>
                     </span></a> 
                       </span>
    </div>
</div>

<span class="e3782885-10 x-image hide" >
  <img alt="Image" src="https://secure.gravatar.com/avatar/a6b486031642c2386d8138fe9a394e53?s=96&d=mm&r=g" >
</span>

<a class="e3782885-11 x-anchor x-anchor-button hide" tabindex="0" href="" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >by Thomas Reese</span></div>      </div>

    
  
</a>
<hr class="e3782885-12 x-line hide" >
</div>
  </div>
  </div>

<div class="e3782885-13 x-row hide" >
  <div class="x-row-inner">
    
<div class="e3782885-14 x-col" >
    
<a class="e3782885-15 x-anchor x-anchor-button" tabindex="0" href="https://facebook.com/" >

  
  <div class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf39e;" ></i>

</span>
          </div>

    
  
</a></div>

<div class="e3782885-16 x-col" >
    
<a class="e3782885-17 x-anchor x-anchor-button" tabindex="0" href="/cdn-cgi/l/email-protection#e2968d8fcc9087879187a290878e8b858b8d8c8c879591cc818d8f" rel="nofollow">

  
  <div class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-s="&#xf0e0;" ></i>

</span>
          </div>

    
  
</a></div>

<div class="e3782885-18 x-col" >
    
<a class="e3782885-19 x-anchor x-anchor-button" tabindex="0" href="https://twitter.com/ThomasReeseSJ" >

  
  <div class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf099;" ></i>

</span>
          </div>

    
  
</a></div>
  </div>
  </div>
  </div>

<div class="e3782885-20 x-section" >
      
<div class="e3782885-21 x-row" >
  <div class="x-row-inner">
    
<div class="e3782885-22 x-col" >
    
<div class="e3782885-23 x-text subhead x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary">Share this!</h1></div></div></div>

<hr class="e3782885-24 x-line" >
</div>
  </div>
  </div>

<div class="e3782885-25 x-row" >
  <div class="x-row-inner">
    
<div class="e3782885-26 x-col" >
    
<div class="e3782885-27 x-text" >
  <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_custom_color swp_other_custom_color_outlines swp_individual_custom_color_outlines scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Freligionnews.com%2F2020%2F01%2F28%2Fpope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Freligionnews.com%2F2020%2F01%2F28%2Fpope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Pope+Francis+remakes+the+American+hierarchy%2C+one+bishop+at+a+time&url=https%3A%2F%2Freligionnews.com%2F2020%2F01%2F28%2Fpope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time%2F&via=RNS" data-link="https://twitter.com/intent/tweet?text=Pope+Francis+remakes+the+American+hierarchy%2C+one+bishop+at+a+time&url=https%3A%2F%2Freligionnews.com%2F2020%2F01%2F28%2Fpope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time%2F&via=RNS"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Freligionnews.com%2F2020%2F01%2F28%2Fpope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Freligionnews.com%2F2020%2F01%2F28%2Fpope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Freligionnews.com%2F2020%2F01%2F28%2Fpope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Freligionnews.com%2F2020%2F01%2F28%2Fpope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6cbf4ebfebea9abdde9faf5f8f2e8bea9abe9fef6faf0fee8bea9abeff3febea9abdaf6fee9f2f8faf5bea9abf3f2fee9fae9f8f3e2bea9d8bea9abf4f5febea9abf9f2e8f3f4ebbea9abfaefbea9abfabea9abeff2f6febdf9f4ffe2a6bea9a3c9d5c8bea9a2bea9abbedea9bea3abbea2afbea9abd2f5bea9abeff3febea9abfaebebf4f2f5eff6fef5efbea9abf4fdbea9abfabea9abf5feecbea9abfae9f8f3f9f2e8f3f4ebbea9abfdf4e9bea9abcbf3f2f7fafffef7ebf3f2fabea9d8bea9abeff3febea9abceb5c8b5bea9abf8f3eee9f8f3bea9abf3fae8bea9abefe9fafffeffbea9abfabea9abf7f4f5fceff2f6febea9abf8f4f5e8fee9edfaeff2edfebea9abf2f5effef7f7fef8efeefaf7bea9abf7fefafffee9bea9abfdf4e9bea9abfabea9abebfae8eff4e9faf7bea9abf9f2e8f3f4ebbea9abecf3f4bea9abf2e8bea9abf6f4e8efbea9abf8f4f6fdf4e9effaf9f7febea9abf9fef2f5fcbeabdfbeabdabeabdfbeabdac9fefaffbbd6f4e9febbd3fee9fea1bbbea9abf3efefebe8bea8dabea9ddbea9dde9fef7f2fcf2f4f5f5feece8b5f8f4f6bea9dda9aba9abbea9ddabaabea9dda9a3bea9ddebf4ebfeb6fde9faf5f8f2e8b6e9fef6faf0fee8b6eff3feb6faf6fee9f2f8faf5b6f3f2fee9fae9f8f3e2b6f4f5feb6f9f2e8f3f4ebb6faefb6fab6eff2f6febea9dd" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div></div>
</div>
  </div>
  </div>
  </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script></script></div>
</div>
  <p>(RNS) &#8212; As archbishop of Philadelphia, Charles Chaput was not afraid to take a different line from the pope on issues facing the church. In 2016, after Pope Francis opened the possibility of Communion for divorced and remarried Catholics, Chaput added a stipulation: In his diocese, such couples who wanted to receive the Eucharist would have to <a href="https://www.theguardian.com/world/2016/jul/06/philadelphia-catholic-church-rules-divorce-gay-sex" target="_blank" rel="noopener noreferrer">abstain from sex</a>.</p>
<p>More recently, he criticized the Rev. James Martin, a Jesuit priest whom the pope has met with and encouraged in his ministry to LGBTQ Catholics.&#160;</p>
<p>A Catholic bishop, even one who disagrees with a new pope, cannot just be fired and replaced. The pope must wait until the bishop reaches retirement at 75 years of age before appointing a successor.</p>
<p>But if change is slow, the direction is clear, and Francis, like popes before him, is slowly filling the American hierarchy with bishops who reflect his values and priorities.</p>
<p>That's what happened last week when Francis accepted the resignation of Chaput, the conservative culture warrior who turned 75 in September, and appointed Nelson Perez to be the next archbishop of Philadelphia. Since 2017, Perez has been bishop of Cleveland, where he had succeeded an unpopular bishop who had been tainted by his association with disgraced Cardinal Bernard Law of Boston.</p>
<p>But don&#8217;t think that Perez is a liberal who will lead his flock to the barricades calling for a change in church teaching on the ordination of women, gay marriage or birth control. That is not going to happen, any more than Francis would change such teaching. But neither sees any point in obsessively repeating arguments when everyone knows what the church teaches.</p>
<p>Rather, the most noticeable change between Perez and Chaput will be one of style. Chaput saw himself as an intellectual who had to take on American culture and politics when he thought it was out of line with church teaching. If he had not been a priest, he would have been happy as a conservative academic, commentator or talk radio host.</p>
<div id="attachment_3804690" class="wp-caption aligncenter" style="width: 807px;"><img class="wp-image-3804690 size-large" src="https://religionnews.com/wp-content/uploads/2020/01/AP20023448701839-807x538.jpg" alt="" width="807" height="538" srcset="https://religionnews.com/wp-content/uploads/2020/01/AP20023448701839-807x538.jpg 807w, https://religionnews.com/wp-content/uploads/2020/01/AP20023448701839-427x285.jpg 427w, https://religionnews.com/wp-content/uploads/2020/01/AP20023448701839-768x512.jpg 768w, https://religionnews.com/wp-content/uploads/2020/01/AP20023448701839-1536x1024.jpg 1536w, https://religionnews.com/wp-content/uploads/2020/01/AP20023448701839-2048x1366.jpg 2048w, https://religionnews.com/wp-content/uploads/2020/01/AP20023448701839-100x67.jpg 100w, https://religionnews.com/wp-content/uploads/2020/01/AP20023448701839-1200x800.jpg 1200w, https://religionnews.com/wp-content/uploads/2020/01/AP20023448701839-1600x1067.jpg 1600w, https://religionnews.com/wp-content/uploads/2020/01/AP20023448701839-300x200.jpg 300w, https://religionnews.com/wp-content/uploads/2020/01/AP20023448701839-600x400.jpg 600w" sizes="(max-width: 807px) 100vw, 807px" /> <p class="wp-caption-text edd-enabled"><span class="caption">In this Dec. 18, 2017, file photo, Philadelphia Archbishop Charles Chaput celebrates Mass with inmates at the Curran-Fromhold Correctional Facility in Philadelphia. The Vatican announced Thursday, Jan. 23, 2020, Chaput, who will step down after turning 75 last year, the traditional retirement age for Catholic bishops, will be replaced by bishop of Cleveland Nelson Perez. (AP Photo/Matt Rourke, File)</span><span class="credit"></span></p></div>
<p>With Chaput's retirement, the conservative bishops in the U.S. have lost their intellectual leader and the American church has reached a turning point. Chaput and Cardinal Francis George of Chicago, who died in 2015, had been the most forceful conservative voices in the American hierarchy for a generation. With both of them gone, we will see a more pastoral vision of Catholicism promoted by the bishops.&#160;</p>
<p>A similar turning point occurred in the opposite direction when Cardinal Joseph Bernardin of Chicago died in 1996. Bernardin had led the American bishops in reforming the church after the Second Vatican Council (1962-1965). With his death, the progressive movement among the American bishops died too. St. John Paul II had succeeded in remaking the American hierarchy in a more conservative direction, a scheme in which Chaput was the ideal bishop.</p>
<p>Now the pendulum is once again swinging the other way. &#160;</p>
<p>No culture warrior, Perez is a pastoral bishop who is most comfortable being with his people. He is not looking for a fight, but sees himself manning the &#8220;field hospital for the wounded,&#8221; a favorite image of the church for Francis. Perez's emphasis will be on caring for the poor and the marginalized. We won't see him denying Communion as a political or pastoral weapon. Communion is food for the wounded, not a reward for the perfect.&#160;</p>
<p>Pope Francis has been very clear about the kind of bishops he is looking for. He has repeatedly told bishops and priests not to act like princes who treasure their status and authority. Rather, they should be &#8220;gentle, patient and merciful.&#8221; For Francis, leadership means service. He wants bishops who spend time with their people, not with the rich, so that they &#8220;smell like their sheep.&#8221;</p>
<p>Like the pope, Perez is more interested in how people live their faith than how they explain it. Caring for the poor, refugees and marginalized is how the faith is practiced. It is lived through love, compassion and reconciliation in families, communities and the world.</p>
<p>Though the people of Cleveland loved him and are sorry to see him leave, Perez is a perfect fit for Philadelphia. He was trained in its seminary and served in its parishes. He knows the diocese and its priests. He is comfortable with its people. He is relaxed and has a self-deprecating sense of humor.</p>
<p>And Philadelphia, one of the most conservative dioceses in the country, has welcomed him. As one Philly commentator put it, &#8220;he speaks both Philly and Francis.&#8221;</p>
<p>Perez will have real challenges with the Philadelphia clergy, who are very clerical in their attitudes. But he will undoubtedly teach them more by example than words that priesthood is about service, not status and power.</p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div>  

</div>

    </div>
  </article>          
      <div id="disqus_thread">
				<div id="dcl_btn_container">
			<button id='dcl_comment_btn' class="">
				Load Comments			</button>
		</div>
	</div>
          
      </div>

              

  <aside class="x-sidebar right" role="complementary">
          <div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>.e3782889-4.x-text {margin:0em 1em 0em 0em;padding:0em;font-size:1em;background-color:transparent;}.e3782889-4.x-text .x-text-content-text-primary {margin:0 calc(0.04em * -1) 0 0;font-family:"alternate-gothic-no-3-d",sans-serif;font-size:1.4em;font-style:normal;font-weight:400;line-height:1.4;letter-spacing:0.04em;text-transform:uppercase;color:rgba(0,0,0,1);}.e3782889-3.x-col {display:flex;flex-direction:row;justify-content:flex-start;align-items:center;flex-wrap:wrap;align-content:center;z-index:1;font-size:1em;background-color:transparent;}.e3782889-2.x-row {z-index:1;margin:0px auto 0px auto;padding:1px;font-size:1em;background-color:transparent;}.e3782889-2 > .x-row-inner {flex-direction:row;justify-content:flex-start;align-items:stretch;align-content:stretch;margin:calc(((0rem / 2) + 1px) * -1) calc(((0rem / 2) + 1px) * -1);}.e3782889-2 > .x-row-inner > * {margin:calc(0rem / 2) calc(0rem / 2);}.e3782889-5.x-search {width:100%;max-width:200px;height:auto;border-width:2px;border-style:solid;border-color:rgb(214,214,214);font-size:1em;background-color:#ffffff;}.e3782889-5.x-search.x-search-focused {border-color:rgb(82,82,82);background-color:#ffffff;}.e3782889-5.x-search .x-search-input {order:2;margin:0em;font-family:inherit;font-size:1em;font-style:normal;font-weight:400;line-height:1.3;color:rgba(0,0,0,0.5);}.e3782889-5.x-search.x-search-has-content .x-search-input {color:rgba(0,0,0,1);}.e3782889-5.x-search .x-search-btn-submit {order:3;width:1em;height:1em;margin:0.2em 0.5em 0.2em 0.9em;font-size:1em;color:rgba(0,0,0,1);background-color:transparent;}.e3782889-5.x-search .x-search-btn-submit:hover,.e3782889-5.x-search .x-search-btn-submit:focus {color:rgba(0,0,0,1);background-color:transparent;}.e3782889-5.x-search .x-search-btn-clear {order:1;width:2em;height:2em;margin:0.2em 0.2em 0.2em 0.2em;border-style:solid;border-width:2px;border-color:rgb(82,82,82);font-size:0.9em;color:rgba(255,255,255,1);background-color:rgba(0,0,0,0.25);}.e3782889-5.x-search .x-search-btn-clear:hover,.e3782889-5.x-search .x-search-btn-clear:focus {color:rgba(255,255,255,1);border-color:transparent;background-color:rgba(0,0,0,0.3);}.e3782889-1.x-section {margin:0em;padding:0px 0px 0px 0px;background-color:transparent;z-index:1;}@media (min-width:1200px) {.e3782889-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 0rem);}}@media (min-width:980px) and (max-width:1199px) {.e3782889-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 0rem);}}@media (min-width:768px) and (max-width:979px) {.e3782889-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 0rem);}}@media (min-width:481px) and (max-width:767px) {.e3782889-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 0rem);}}@media (max-width:480px) {.e3782889-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 0rem);}}</style><style></style>
<div class="e cs-content x-global-block x-global-block-3782889" >
<div class="e3782889-1 x-section" >
      
<div class="e3782889-2 x-row" >
  <div class="x-row-inner">
    
<div class="e3782889-3 x-col" >
    
<div class="e3782889-4 x-text subhead x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary">SEARCH:</h1></div></div></div>

<form class="e3782889-5 x-search" data-x-search="{&quot;search&quot;:true}" action="https://religionnews.com/" method="get" >

  <label class="visually-hidden" for="s-e3782889-5" >Search</label>

  <input id="s-e3782889-5" class="x-search-input" type="search" name="s" tabindex="0" >
  <button class="x-search-btn x-search-btn-submit" type="button" data-x-search-submit="" tabindex="0" ><span class="visually-hidden">Submit</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><circle fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="10" cy="10" r="9" stroke-linejoin="miter"/><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="22" y1="22" x2="16.4" y2="16.4" stroke-linejoin="miter"/></svg></button>
  <button class="x-search-btn x-search-btn-clear" type="button" data-x-search-clear="" tabindex="0" ><span class="visually-hidden">Clear</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"/><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"/></svg></button>

</form>
</div>
  </div>
  </div>
  </div>
<script></script></div>
</div></div><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>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</style><style></style>
<div class="e cs-content x-global-block x-global-block-3782890" >
<div class="e3782890-1 x-section" >
      
<div class="e3782890-2 x-row" >
  <div class="x-row-inner">
    
<div class="e3782890-3 x-col" >
    
<a class="e3782890-4 x-image" href="https://religionnews.com/category/opinion/columns/thomas-reese" >
  <img alt="Image" src="https://secure.gravatar.com/avatar/a6b486031642c2386d8138fe9a394e53?s=96&d=mm&r=g" width="394" height="394" >
</a>

<div class="e3782890-5 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary"><a href="https://religionnews.com/category/opinion/columns/thomas-reese">Thomas Reese</a></h1></div></div></div>

<div class="e3782890-6 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary"><a href="https://religionnews.com/category/opinion/columns/thomas-reese">
Signs of the Times</a></h1></div></div></div>

<hr class="e3782890-7 x-line" >

<div class="e3782890-8 x-text" >
  The Rev. Thomas J. Reese, a Jesuit priest, is a Senior Analyst at RNS. Previously he was a columnist at the National Catholic Reporter (2015-17) and an associate editor (1978-85) and editor in chief (1998-2005) at America magazine. He was also a senior fellow at the Woodstock Theological Center at Georgetown University (1985-98 &amp; 2006-15) where he wrote Archbishop, A Flock of Shepherds, and Inside the Vatican. Earlier he worked as a lobbyist for tax reform. He has a doctorate in political science from the University of California Berkeley. He entered the Jesuits in 1962 and was ordained a priest in 1974 after receiving a M.Div from the Jesuit School of Theology at Berkeley.</div>

<hr class="e3782890-9 x-line" >

<div class="e3782890-10 x-row" >
  <div class="x-row-inner">
    
<div class="e3782890-11 x-col" >
    
<a class="e3782890-12 x-anchor x-anchor-button columnist-twitter" tabindex="0" href="https://twitter.com/ThomasReeseSJ" target="_blank"  rel="noopener noreferrer">

  
  <div class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf099;" ></i>

</span>
          </div>

    
  
</a>
<a class="e3782890-13 x-anchor x-anchor-button columnist-linkedin" tabindex="0" href="" target="_blank"  rel="noopener noreferrer">

  
  <div class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf08c;" ></i>

</span>
          </div>

    
  
</a>
<a class="e3782890-14 x-anchor x-anchor-button columnist-url" tabindex="0" href="" target="_blank"  rel="noopener noreferrer">

  
  <div class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-s="&#xf0ac;" ></i>

</span>
          </div>

    
  
</a>
<a class="e3782890-15 x-anchor x-anchor-button columnist-email" tabindex="0" href="/cdn-cgi/l/email-protection#4b3f242665392e2e382e0b392e27222c222425252e3c3865282426">

  
  <div class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-s="&#xf0e0;" ></i>

</span>
          </div>

    
  
</a></div>
  </div>
  </div>
</div>
  </div>
  </div>
  </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script></script></div>
</div></div><div class="widget relig-widget"><a href="https://live-rns-dc.pantheonsite.io/donate/"><img width="300" height="250" src='https://religionnews.com/wp-content/uploads/2019/11/Rectangle2.3.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></div><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>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</style><style></style>
<div class="e cs-content x-global-block x-global-block-3782894" >
<div class="e3782894-1 x-section" >
      
<div class="e3782894-2 x-row" >
  <div class="x-row-inner">
    
<div class="e3782894-3 x-col" >
    
<div class="e3782894-4 x-text subhead x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary">Columnists</h1></div></div></div>

<hr class="e3782894-5 x-line" >
</div>
  </div>
  </div>

<div class="e3782894-6 x-row" >
  <div class="x-row-inner">
    
<div class="e3782894-7 x-col" >
    
<a class="e3782894-8 x-anchor x-anchor-button" tabindex="0" href="https://religionnews.com/category/opinion/columns/tara-isabella-burton/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Tara Isabella Burton</span><span class="x-anchor-text-secondary" >Religion Remixed</span></div>      </div>

    
  
</a>
<hr class="e3782894-9 x-line" >

<a class="e3782894-10 x-anchor x-anchor-button" tabindex="0" href="https://religionnews.com/category/opinion/columns/charles-c-camosy/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Charles C. Camosy</span><span class="x-anchor-text-secondary" >Purple Catholicism</span></div>      </div>

    
  
</a>
<hr class="e3782894-11 x-line" >

<a class="e3782894-12 x-anchor x-anchor-button" tabindex="0" href="https://religionnews.com/category/opinion/columns/thomas-reese" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Thomas Reese</span><span class="x-anchor-text-secondary" >Sign of the Times</span></div>      </div>

    
  
</a>
<hr class="e3782894-13 x-line" >

<a class="e3782894-14 x-anchor x-anchor-button" tabindex="0" href="https://religionnews.com/category/opinion/columns/jana-riess/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Jana Riess</span><span class="x-anchor-text-secondary" >Flunking Sainthood</span></div>      </div>

    
  
</a>
<hr class="e3782894-15 x-line" >

<a class="e3782894-16 x-anchor x-anchor-button" tabindex="0" href="https://religionnews.com/category/opinion/columns/jeffrey-salkin/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Jeffrey Salkin</span><span class="x-anchor-text-secondary" >Martini Judaism</span></div>      </div>

    
  
</a>
<hr class="e3782894-17 x-line" >

<a class="e3782894-18 x-anchor x-anchor-button" tabindex="0" href="https://religionnews.com/category/opinion/columns/mark-silk/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Mark Silk</span><span class="x-anchor-text-secondary" >Spiritual Politics</span></div>      </div>

    
  
</a>
<hr class="e3782894-19 x-line" >

<div class="e3782894-20 x-text  x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary">Simran Jeet Singh</h1></div></div></div>

<div class="e3782894-21 x-text  x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary"><p>Column: <a href="https://religionnews.com/category/opinion/columns/simran-jeet-singh/" target="_blank" rel="noopener noreferrer">Articles of Faith</a></p></h1></div></div></div>

<a class="e3782894-22 x-anchor x-anchor-button" tabindex="0" href="https://religionnews.com/category/opinion/columns/simran-jeet-singh/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Simran Jeet Singh</span><span class="x-anchor-text-secondary" >Articles of Faith</span></div>      </div>

    
  
</a></div>
  </div>
  </div>
  </div>
<script></script></div>
</div></div><div class="widget relig-widget"><a href="https://www.audible.com/pd/The-Awakening-of-Humanity-Audiobook/B01596CXFO?qid=1568669034"><img width="300" height="250" src='https://religionnews.com/wp-content/uploads/2019/12/ShareIntl_Awakening-audiobook_Dec2019.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>.e3782892-4.x-text {margin:0em;padding:0em;font-size:1em;background-color:transparent;}.e3782892-4.x-text .x-text-content-text-primary {margin:0 calc(0.04em * -1) 0 0;font-family:"alternate-gothic-no-3-d",sans-serif;font-size:1.4em;font-style:normal;font-weight:400;line-height:1.4;letter-spacing:0.04em;text-transform:uppercase;color:rgba(0,0,0,1);}.e3782892-3.x-col {z-index:1;font-size:1em;background-color:transparent;}.e3782892-7.x-col {z-index:1;font-size:1em;background-color:transparent;}.e3782892-2.x-row {z-index:1;margin:0px auto 0px auto;padding:1px;font-size:1em;background-color:transparent;}.e3782892-6.x-row {z-index:1;margin:0px auto 0px auto;padding:1px;font-size:1em;background-color:transparent;}.e3782892-2 > .x-row-inner {flex-direction:row;justify-content:flex-start;align-items:stretch;align-content:stretch;margin:calc(((1rem / 2) + 1px) * -1) calc(((1rem / 2) + 1px) * -1);}.e3782892-6 > .x-row-inner {flex-direction:row;justify-content:flex-start;align-items:stretch;align-content:stretch;margin:calc(((1rem / 2) + 1px) * -1) calc(((1rem / 2) + 1px) * -1);}.e3782892-2 > .x-row-inner > * {flex-grow:1;margin:calc(1rem / 2) calc(1rem / 2);}.e3782892-6 > .x-row-inner > * {flex-grow:1;margin:calc(1rem / 2) calc(1rem / 2);}.e3782892-5.x-line {width:220px;max-width:none;margin:0px 0px 10px 0px;border-width:2px 0 0 0;border-style:solid;border-color:rgb(0,41,122);font-size:1em;}.e3782892-1.x-section {margin:0em;padding:0px 0px 0px 0px;background-color:transparent;z-index:1;}@media (min-width:1200px) {.e3782892-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}.e3782892-6 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}}@media (min-width:980px) and (max-width:1199px) {.e3782892-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}.e3782892-6 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}}@media (min-width:768px) and (max-width:979px) {.e3782892-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}.e3782892-6 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}}@media (min-width:481px) and (max-width:767px) {.e3782892-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}.e3782892-6 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}}@media (max-width:480px) {.e3782892-2 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}.e3782892-6 > .x-row-inner > *:nth-child(1n - 0) {flex-basis:calc(100% - 1rem);}}</style><style></style>
<div class="e cs-content x-global-block x-global-block-3782892" >
<div class="e3782892-1 x-section" >
      
<div class="e3782892-2 x-row" >
  <div class="x-row-inner">
    
<div class="e3782892-3 x-col" >
    
<div class="e3782892-4 x-text subhead x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary">Editor's Picks</h1></div></div></div>

<hr class="e3782892-5 x-line" >
</div>
  </div>
  </div>

<div class="e3782892-6 x-row" >
  <div class="x-row-inner">
    
<div class="e3782892-7 x-col" >
    <div  class="x-recent-posts cf border-bottom-2 no-excerpt vertical"  data-x-element="recent_posts" data-x-params="{&quot;fade&quot;:false}"  data-fade="false" ><a class="x-recent-post3 no-image" href="https://religionnews.com/2020/01/28/expanding-travel-ban-trump-provides-cover-for-anti-muslim-measures/" title="Permalink to: &quot;Expanded travel ban gives world&#039;s democracies more cover for anti-Muslim measures&quot;"><article id="post-3805375" class="post-3805375 post type-post status-publish format-standard has-post-thumbnail hentry category-simran-jeet-singh category-columns category-editors-picks category-faith category-islam category-opinion category-sikhism tag-anti-muslim-bias tag-anti-muslim-discrimination tag-muslim-travel-ban"><div class="entry-wrap"><div class="x-recent-posts-content"><span class="recent-posts-author"><span class="by">By</span> Simran Jeet Singh</span><h3 class="h-recent-posts">Expanded travel ban gives world's democracies more cover for anti-Muslim measures</h3><div class="x-recent-posts-excerpt"><p>(RNS) — Trump's Muslim ban is part of an alarming trend of ostensibly democratic nation-states targeting Muslims.</p></div><span class="x-recent-posts-date">January 28, 2020</span></div></div></article></a><a class="x-recent-post3 no-image" href="https://religionnews.com/2020/01/22/let-noor-run-initiative-aims-to-end-discrimination-in-sports-starting-with-hijab-bans/" title="Permalink to: &quot;&#039;Let Noor Run&#039; initiative aims to end discrimination in sports, starting with hijab bans&quot;"><article id="post-3804558" class="post-3804558 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-picks category-faith category-top-three category-islam category-news category-sports tag-anti-muslim-discrimination tag-discrimination tag-hijab tag-sports"><div class="entry-wrap"><div class="x-recent-posts-content"><span class="recent-posts-author"><span class="by">By</span> Aysha Khan</span><h3 class="h-recent-posts">'Let Noor Run' initiative aims to end discrimination in sports, starting with hijab bans</h3><div class="x-recent-posts-excerpt"><p>(RNS) — A new effort by Noor Alexandria Abukaram, the high school junior who was disqualified from a cross-country meet because she ran a 5K while wearing her hijab, reminds the world that her case was no anomaly.</p></div><span class="x-recent-posts-date">January 22, 2020</span></div></div></article></a><a class="x-recent-post3 no-image" href="https://religionnews.com/2020/01/22/how-jay-sekulow-got-to-the-floor-of-the-us-senate/" title="Permalink to: &quot;How Jay Sekulow got to the floor of the US Senate&quot;"><article id="post-3804541" class="post-3804541 post type-post status-publish format-standard has-post-thumbnail hentry category-christianity category-editors-picks category-evangelical category-faith category-opinion category-opinion-top-three category-politics category-protestant tag-donald-trump tag-jay-sekulow tag-jews-for-jesus tag-legal-issues tag-moishe-rosen tag-pat-robertson tag-paul-crouch"><div class="entry-wrap"><div class="x-recent-posts-content"><span class="recent-posts-author"><span class="by">By</span> Mark I. Pinsky</span><h3 class="h-recent-posts">How Jay Sekulow got to the floor of the US Senate</h3><div class="x-recent-posts-excerpt"><p>(RNS) — Jay Sekulow, a lawyer with an outsized reputation for First Amendment defenses, may have another high-profile slam-dunk on his hands.</p></div><span class="x-recent-posts-date">January 22, 2020</span></div></div></article></a></div></div>
  </div>
  </div>
  </div>
<script></script></div>
</div></div><div class="widget relig-widget"><a href="https://live-rns-dc.pantheonsite.io/donate/"><img width="300" height="250" src='https://religionnews.com/wp-content/uploads/2019/11/Rectangle1.3.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></div>      </aside>

      
    </div>
  </div>


    

  <footer class="x-colophon" role="contentinfo" >

    
    

<div class="e3781530-1 x-bar x-bar-footer x-bar-h x-bar-relative  x-hide-sm x-hide-xs x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e3781530-1&quot;,&quot;region&quot;:&quot;footer&quot;,&quot;height&quot;:&quot;auto&quot;}" >

    
      <div class="e3781530-1 x-bar-content">
      
<div class="e3781530-2 x-bar-container" >

  
  
<a class="e3781530-3 x-image" href="/" >
  <img alt="Religion News Services" src="https://live-rns-dc.pantheonsite.io/wp-content/uploads/2019/09/RNS_HorizontalLogo_Blue.png" width="500" height="75" >
</a>

</div>
    </div>
  
</div>




<div class="e3781530-4 x-bar x-bar-footer x-bar-h x-bar-relative  x-hide-sm x-hide-xs x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e3781530-4&quot;,&quot;region&quot;:&quot;footer&quot;,&quot;height&quot;:&quot;auto&quot;}" >

    
      <div class="e3781530-4 x-bar-content">
      
<div class="e3781530-5 x-bar-container" >

  
  
<div class="e3781530-6 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary"><p><a href="/news/">News</a><br /></h1></div></div></div>
<ul class="e3781530-7 x-menu x-menu-inline" ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781886" id="menu-item-3781886" >
<a class="e3781530-7 x-anchor x-anchor-menu-item" tabindex="0" href="https://live-rns-dc.pantheonsite.io/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Home</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781887" id="menu-item-3781887" >
<a class="e3781530-7 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/faith/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Faiths</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781888" id="menu-item-3781888" >
<a class="e3781530-7 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/politics/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Politics</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781889" id="menu-item-3781889" >
<a class="e3781530-7 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/science/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Science</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781890" id="menu-item-3781890" >
<a class="e3781530-7 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/arts/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Arts</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781891" id="menu-item-3781891" >
<a class="e3781530-7 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/health-lifestyle/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Health &#038; Lifestyle</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781892" id="menu-item-3781892" >
<a class="e3781530-7 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/world/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >World</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781893" id="menu-item-3781893" >
<a class="e3781530-7 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/u-s/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >U.S.</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781894" id="menu-item-3781894" >
<a class="e3781530-7 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/people/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >People</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul>
</div>

<div class="e3781530-8 x-bar-container" >

  
  
<div class="e3781530-9 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary"><p><a href="/opinion/">Opinion</a><br />

</h1></div></div></div>
<ul class="e3781530-10 x-menu x-menu-inline" ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3783152" id="menu-item-3783152" >
<a class="e3781530-10 x-anchor x-anchor-menu-item" tabindex="0" href="/opinion/#columnists" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Columnists</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul>
<div class="e3781530-11 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary"><p><a href="/faith/">Faiths</a><br />
</h1></div></div></div>

<div class="e3781530-12 x-acc" role="tablist" id="x-acc-e3781530-12" >
  
<div class="e3781530-13 x-acc-item" id="" >
  <button id="tab-e3781530-13" class="x-acc-header" role="tab" type="button" aria-selected="false" aria-expanded="false" aria-controls="panel-e3781530-13" data-x-toggle="collapse" data-x-toggleable="e3781530-13" >
    <span class="x-acc-header-content">
      <span class="x-acc-header-indicator">
<i class="e3781530-13 x-icon" aria-hidden="true" data-x-icon-s="&#xf0d7;" ></i>
</span>      <span class="x-acc-header-text"><a href="/faith/christianity/">Christianity</a></span>
    </span>
  </button>
  <div id="panel-e3781530-13" role="tabpanel" aria-hidden="true" aria-labelledby="tab-e3781530-13" data-x-toggleable="e3781530-13" data-x-toggle-collapse="1" class="x-collapsed" >
    <div class="x-acc-content">
      <p><a href="/category/christianity/catholicism/">Catholic</a><br />
<a href="/category/christianity/latter-day-saints/">Latter-day Saints</a><br />
<a href="/category/faith/christianity/orthodox/">Orthodox</a><br />
<a href="/category/christianity/protestant/">Protestant</a><br />
<a style="margin-left: 10px" href="/category/faith/christianity/protestant/black-protestants/">Black Protestants</a><br />
<a style="margin-left: 10px" href="/category/christianity/evangelical/">Evangelical</a><br />
<a style="margin-left: 10px" href="/category/faith/christianity/protestant/mainline/">Mainline</a><br />


    </div>
  </div>
</div>
</div>
<ul class="e3781530-14 x-menu x-menu-inline" ><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781897" id="menu-item-3781897" >
<a class="e3781530-14 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/judaism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Judaism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781898" id="menu-item-3781898" >
<a class="e3781530-14 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/islam/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Islam</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781899" id="menu-item-3781899" >
<a class="e3781530-14 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/unaffiliated-atheism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Unaffiliated/Atheism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781900" id="menu-item-3781900" >
<a class="e3781530-14 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/hinduism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Hinduism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781901" id="menu-item-3781901" >
<a class="e3781530-14 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/buddhism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Buddhism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781902" id="menu-item-3781902" >
<a class="e3781530-14 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/sikhism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Sikhism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781903" id="menu-item-3781903" >
<a class="e3781530-14 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/alternative-faiths/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Alternative Faiths</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781904" id="menu-item-3781904" >
<a class="e3781530-14 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/other-faiths/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Other Faiths</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul>
</div>

<div class="e3781530-15 x-bar-container" >

  
  
<div class="e3781530-16 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary"><p><a href="/podcasts/">Podcasts</a><br /></h1></div></div></div>

<div class="e3781530-17 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary"><p><a href="/rns-shop/">Shop</a><br />
</h1></div></div></div>
<ul class="e3781530-18 x-menu x-menu-inline" ><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781880" id="menu-item-3781880" >
<a class="e3781530-18 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/cart/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Cart</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781881" id="menu-item-3781881" >
<a class="e3781530-18 x-anchor x-anchor-menu-item" tabindex="0" href="/rns-shop/#apparel" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Apparel</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781882" id="menu-item-3781882" >
<a class="e3781530-18 x-anchor x-anchor-menu-item" tabindex="0" href="/rns-shop/#miscellaneous" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Miscellaneous</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul>
</div>

<div class="e3781530-19 x-bar-container" >

  
  
<div class="e3781530-20 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary"><p><a href="/advertise/">Advertise</a><br />
</h1></div></div></div>
<ul class="e3781530-21 x-menu x-menu-inline" ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3795240" id="menu-item-3795240" >
<a class="e3781530-21 x-anchor x-anchor-menu-item" tabindex="0" href="/contact" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Contact Us</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul>
<div class="e3781530-22 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary"><p><a href="/become-a-member/">Membership</a><br />

</h1></div></div></div>
<ul class="e3781530-23 x-menu x-menu-inline" ><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781896" id="menu-item-3781896" >
<a class="e3781530-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/log-in/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Log In</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul>
<a class="e3781530-24 x-anchor x-anchor-button" tabindex="0" href="/donate/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Donate to RNS</span></div>      </div>

    
  
</a>
</div>

<div class="e3781530-25 x-bar-container" >

  
  
<div class="e3781530-26 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary">Everything RNS</h1></div></div></div>
<ul class="e3781530-27 x-menu x-menu-inline" ><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781905" id="menu-item-3781905" >
<a class="e3781530-27 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/about-2/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >About</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3795234" id="menu-item-3795234" >
<a class="e3781530-27 x-anchor x-anchor-menu-item" tabindex="0" href="/leadership/#rns-board" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >RNS Board</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3795235" id="menu-item-3795235" >
<a class="e3781530-27 x-anchor x-anchor-menu-item" tabindex="0" href="/leadership/#advisory-council" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Advisory Council</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781907" id="menu-item-3781907" >
<a class="e3781530-27 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/rns-staff/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Staff</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783043" id="menu-item-3783043" >
<a class="e3781530-27 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/donate/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Donate</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781908" id="menu-item-3781908" >
<a class="e3781530-27 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/rns-events/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Events</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781909" id="menu-item-3781909" >
<a class="e3781530-27 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/press-release/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Press Releases</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781911" id="menu-item-3781911" >
<a class="e3781530-27 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/subscriptions/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Subscriptions</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781912" id="menu-item-3781912" >
<a class="e3781530-27 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/subscribe-to-rns-newsletters/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Newsletters</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-roundup menu-item-3782192" id="menu-item-3782192" >
<a class="e3781530-27 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/morning-reports/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Morning Reports Archive</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781913" id="menu-item-3781913" >
<a class="e3781530-27 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/photos-of-the-week/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Photos of the Week Archive</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul>
</div>
    </div>
  
</div>




<div class="e3781530-28 x-bar x-bar-footer x-bar-h x-bar-relative x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e3781530-28&quot;,&quot;region&quot;:&quot;footer&quot;,&quot;height&quot;:&quot;auto&quot;}" >

    
      <div class="e3781530-28 x-bar-content">
      
<div class="e3781530-29 x-bar-container" >

  
  
<div class="e3781530-30 x-text  x-hide-lg x-hide-md x-hide-xl" >
  © 2019 Religion News Services</div>

<div class="e3781530-31 x-text" >
  © Copyright 2019, Religion News Service. All rights reserved. Use of and/or registration on any portion of this site constitutes acceptance of our <a href="/about/user-agreement/">User Agreement</a> and <a href="/about/privacy-policy/">Privacy Policy</a>, <a href="/privacy-statement/">Privacy Statement</a> and <a href="/cookie-notice/">Cookie Notice</a>. The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of Religion News Service.</div>

<div class="e3781530-32 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary"><a href="http://thedistillerycreative.com" target="_blank">Website | Distillery Creative Marketing Group, Inc.</a></h1></div></div></div>

</div>
    </div>
  
</div>




<div class="e3781530-33 x-bar x-bar-footer x-bar-h x-bar-relative  x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e3781530-33&quot;,&quot;region&quot;:&quot;footer&quot;,&quot;height&quot;:&quot;6em&quot;}" >

    
      <div class="e3781530-33 x-bar-content">
      
<div class="e3781530-34 x-bar-container" >

  
  <ul class="e3781530-35 x-menu x-menu-inline" ><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781820" id="menu-item-3781820" >
<a class="e3781530-35 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/contact/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Contact Form</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781823" id="menu-item-3781823" >
<a class="e3781530-35 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/advertise/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Advertise</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781824" id="menu-item-3781824" >
<a class="e3781530-35 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/subscriber-help/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Subscriber help</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781825" id="menu-item-3781825" >
<a class="e3781530-35 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/about-2/privacy-policy/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Privacy Policy</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781826" id="menu-item-3781826" >
<a class="e3781530-35 x-anchor x-anchor-menu-item" tabindex="0" href="http://thedistillerycreative.com" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Site Design by Distillery Creative</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul>
</div>
    </div>
  
</div>



    
  </footer>


<div id="e3783121-3-off-canvas" class="e3783121-3 x-off-canvas x-off-canvas-left" role="dialog" tabindex="-1" data-x-toggleable="e3783121-3" aria-hidden="true" aria-label="Off Canvas" >

  <span class="x-off-canvas-bg"></span>

  <button class="x-off-canvas-close x-off-canvas-close-left" data-x-toggle-close="1" aria-label="Close Off Canvas Content" >
    <span>&times;</span>
  </button>

  <div class="x-off-canvas-content x-off-canvas-content-left" data-x-scrollbar="{&quot;suppressScrollX&quot;:true}" role="document" aria-label="Off Canvas Content" >
    <ul class="e3783121-3 x-menu x-menu-collapsed" ><li class="donation-btn menu-item menu-item-type-post_type menu-item-object-page menu-item-3782177" id="menu-item-3782177" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/donate/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Donate</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3782862" id="menu-item-3782862" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="#" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" ><hr class="popup-line x-line"></span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3781843" id="menu-item-3781843" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Homepage</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781844" id="menu-item-3781844" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/news/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >News</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781845" id="menu-item-3781845" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/opinion/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Opinion</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781827" id="menu-item-3781827" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/faith/" id="x-menu-collapsed-anchor-e3783121-3-0" data-x-toggle="collapse" data-x-toggleable="e3783121-3-0" aria-controls="x-menu-collapsed-list-e3783121-3-0" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Collapsed Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Faiths</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a><ul class="sub-menu x-collapsed" id="x-menu-collapsed-list-e3783121-3-0" aria-hidden="true" aria-labelledby="x-menu-collapsed-anchor-e3783121-3-0" data-x-toggleable="e3783121-3-0" data-x-toggle-collapse="1" ><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3781828" id="menu-item-3781828" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/" id="x-menu-collapsed-anchor-e3783121-3-1" data-x-toggle="collapse" data-x-toggleable="e3783121-3-1" aria-controls="x-menu-collapsed-list-e3783121-3-1" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Collapsed Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Christianity</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a><ul class="sub-menu x-collapsed" id="x-menu-collapsed-list-e3783121-3-1" aria-hidden="true" aria-labelledby="x-menu-collapsed-anchor-e3783121-3-1" data-x-toggleable="e3783121-3-1" data-x-toggle-collapse="1" ><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781829" id="menu-item-3781829" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/catholicism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Catholic</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781834" id="menu-item-3781834" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/latter-day-saints/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Latter-Day Saints</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781830" id="menu-item-3781830" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/orthodox/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Orthodox</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3781831" id="menu-item-3781831" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/protestant/" id="x-menu-collapsed-anchor-e3783121-3-2" data-x-toggle="collapse" data-x-toggleable="e3783121-3-2" aria-controls="x-menu-collapsed-list-e3783121-3-2" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Collapsed Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Protestant</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a><ul class="sub-menu x-collapsed" id="x-menu-collapsed-list-e3783121-3-2" aria-hidden="true" aria-labelledby="x-menu-collapsed-anchor-e3783121-3-2" data-x-toggleable="e3783121-3-2" data-x-toggle-collapse="1" ><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781832" id="menu-item-3781832" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/protestant/black-protestants/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Black Protestants</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781833" id="menu-item-3781833" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/protestant/evangelical/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Evangelical</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781835" id="menu-item-3781835" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/protestant/mainline/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Mainline</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781837" id="menu-item-3781837" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/judaism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Judaism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781836" id="menu-item-3781836" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/islam/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Islam</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781838" id="menu-item-3781838" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/unaffiliated-atheism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Unaffiliated/Atheism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781840" id="menu-item-3781840" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/hinduism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Hinduism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781839" id="menu-item-3781839" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/buddhism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Buddhism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781846" id="menu-item-3781846" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/sikhism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Sikhism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781841" id="menu-item-3781841" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/alternative-faiths/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Alternative Faiths</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781842" id="menu-item-3781842" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/other-faiths/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Other Faiths</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781847" id="menu-item-3781847" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/politics/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Politics</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781849" id="menu-item-3781849" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/science/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Science</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781848" id="menu-item-3781848" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/arts/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Arts</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781850" id="menu-item-3781850" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/health-lifestyle/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Health &#038; Lifestyle</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781851" id="menu-item-3781851" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/world/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >World</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781853" id="menu-item-3781853" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/u-s/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >U.S.</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781852" id="menu-item-3781852" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/people/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >People</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781854" id="menu-item-3781854" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/podcasts/" id="x-menu-collapsed-anchor-e3783121-3-3" data-x-toggle="collapse" data-x-toggleable="e3783121-3-3" aria-controls="x-menu-collapsed-list-e3783121-3-3" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Collapsed Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Podcasts</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a><ul class="sub-menu x-collapsed" id="x-menu-collapsed-list-e3783121-3-3" aria-hidden="true" aria-labelledby="x-menu-collapsed-anchor-e3783121-3-3" data-x-toggleable="e3783121-3-3" data-x-toggle-collapse="1" ><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3794612" id="menu-item-3794612" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/beliefs-podcast-2/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Beliefs</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781855" id="menu-item-3781855" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="#" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" ><hr class="popup-line x-line"></span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781856" id="menu-item-3781856" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/about-2/" id="x-menu-collapsed-anchor-e3783121-3-4" data-x-toggle="collapse" data-x-toggleable="e3783121-3-4" aria-controls="x-menu-collapsed-list-e3783121-3-4" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Collapsed Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >About</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a><ul class="sub-menu x-collapsed" id="x-menu-collapsed-list-e3783121-3-4" aria-hidden="true" aria-labelledby="x-menu-collapsed-anchor-e3783121-3-4" data-x-toggleable="e3783121-3-4" data-x-toggle-collapse="1" ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781859" id="menu-item-3781859" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="/leadership/#rns-board" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >RNS Board</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781860" id="menu-item-3781860" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="/leadership/#advisory-council" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Advisory Council</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781858" id="menu-item-3781858" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/rns-staff/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Staff</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781861" id="menu-item-3781861" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/contact/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Contact</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781862" id="menu-item-3781862" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/press-release/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Press Releases</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781866" id="menu-item-3781866" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/subscriptions/" id="x-menu-collapsed-anchor-e3783121-3-5" data-x-toggle="collapse" data-x-toggleable="e3783121-3-5" aria-controls="x-menu-collapsed-list-e3783121-3-5" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Collapsed Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Subscriptions</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a><ul class="sub-menu x-collapsed" id="x-menu-collapsed-list-e3783121-3-5" aria-hidden="true" aria-labelledby="x-menu-collapsed-anchor-e3783121-3-5" data-x-toggleable="e3783121-3-5" data-x-toggle-collapse="1" ><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783174" id="menu-item-3783174" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/subscribe-to-rns-newsletters/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Subscribe to RNS Newsletters</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781867" id="menu-item-3781867" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="/subscriptions/#house-of-worship" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >House of Worship</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3782184" id="menu-item-3782184" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="/morning-reports/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >RNS Morning Report Archive</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3782189" id="menu-item-3782189" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/photos-of-the-week/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Photos of the Week Archive</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782186" id="menu-item-3782186" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/advertise/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Advertise</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3795302" id="menu-item-3795302" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="#" id="x-menu-collapsed-anchor-e3783121-3-6" data-x-toggle="collapse" data-x-toggleable="e3783121-3-6" aria-controls="x-menu-collapsed-list-e3783121-3-6" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Collapsed Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Image Search</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a><ul class="sub-menu x-collapsed" id="x-menu-collapsed-list-e3783121-3-6" aria-hidden="true" aria-labelledby="x-menu-collapsed-anchor-e3783121-3-6" data-x-toggleable="e3783121-3-6" data-x-toggle-collapse="1" ><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782199" id="menu-item-3782199" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/image-search/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Image Search (Standard)</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782200" id="menu-item-3782200" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/image-search-free-2/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Image Search (Free)</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781869" id="menu-item-3781869" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/rns-shop/" id="x-menu-collapsed-anchor-e3783121-3-7" data-x-toggle="collapse" data-x-toggleable="e3783121-3-7" aria-controls="x-menu-collapsed-list-e3783121-3-7" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Collapsed Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Shop</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a><ul class="sub-menu x-collapsed" id="x-menu-collapsed-list-e3783121-3-7" aria-hidden="true" aria-labelledby="x-menu-collapsed-anchor-e3783121-3-7" data-x-toggleable="e3783121-3-7" data-x-toggle-collapse="1" ><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781870" id="menu-item-3781870" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/cart/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Cart</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781871" id="menu-item-3781871" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="/rns-shop/#apparel" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Apparel</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781872" id="menu-item-3781872" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="/rns-shop/#miscellaneous" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Miscellaneous</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781877" id="menu-item-3781877" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/log-in/" id="x-menu-collapsed-anchor-e3783121-3-8" data-x-toggle="collapse" data-x-toggleable="e3783121-3-8" aria-controls="x-menu-collapsed-list-e3783121-3-8" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Collapsed Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Log In</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a><ul class="sub-menu x-collapsed" id="x-menu-collapsed-list-e3783121-3-8" aria-hidden="true" aria-labelledby="x-menu-collapsed-anchor-e3783121-3-8" data-x-toggleable="e3783121-3-8" data-x-toggle-collapse="1" ><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781878" id="menu-item-3781878" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/your-followed-categories/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Your Categories</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781879" id="menu-item-3781879" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/member-subscription-details/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Your Memberships / Subscriptions</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782206" id="menu-item-3782206" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/payment-info/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Your Payment Information</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782207" id="menu-item-3782207" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/subscriptions/create-account/edit-your-profile-2/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Your Profile</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781873" id="menu-item-3781873" >
<a class="e3783121-3 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/become-a-member/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Become a Member</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf107;" ></i>  </div>

    
  
</a></li></ul>  </div>

</div>

<div id="e3783121-13-off-canvas" class="e3783121-13 x-off-canvas x-off-canvas-left" role="dialog" tabindex="-1" data-x-toggleable="e3783121-13" aria-hidden="true" aria-label="Off Canvas" >

  <span class="x-off-canvas-bg"></span>

  <button class="x-off-canvas-close x-off-canvas-close-left" data-x-toggle-close="1" aria-label="Close Off Canvas Content" >
    <span>&times;</span>
  </button>

  <div class="x-off-canvas-content x-off-canvas-content-left" data-x-scrollbar="{&quot;suppressScrollX&quot;:true}" role="document" aria-label="Off Canvas Content" >
    <ul class="e3783121-13 x-menu x-menu-layered x-current-layer" data-x-toggle-layered-root="1" ><li class="donation-btn menu-item menu-item-type-post_type menu-item-object-page menu-item-3782177" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/donate/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Donate</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3782862" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="#" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" ><hr class="popup-line x-line"></span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3781843" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Homepage</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781844" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/news/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >News</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781845" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/opinion/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Opinion</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781827" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/faith/" id="x-menu-layered-anchor-e3783121-13-0" data-x-toggle="layered" data-x-toggleable="e3783121-13-0" aria-controls="x-menu-layered-list-e3783121-13-0" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Layered Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Faiths</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a><ul class="sub-menu" id="x-menu-layered-list-e3783121-13-0" aria-hidden="true" aria-labelledby="x-menu-layered-anchor-e3783121-13-0" data-x-toggleable="e3783121-13-0" data-x-toggle-layered="1" ><li><a class="x-anchor x-anchor-layered-back" aria-label="Go Back One Level" data-x-toggle="layered" data-x-toggleable="e3783121-13-0" ><span class="x-anchor-content"><span class="x-anchor-text"><span class="x-anchor-text-primary">← Back</span></span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3781828" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/" id="x-menu-layered-anchor-e3783121-13-1" data-x-toggle="layered" data-x-toggleable="e3783121-13-1" aria-controls="x-menu-layered-list-e3783121-13-1" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Layered Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Christianity</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a><ul class="sub-menu" id="x-menu-layered-list-e3783121-13-1" aria-hidden="true" aria-labelledby="x-menu-layered-anchor-e3783121-13-1" data-x-toggleable="e3783121-13-1" data-x-toggle-layered="1" ><li><a class="x-anchor x-anchor-layered-back" aria-label="Go Back One Level" data-x-toggle="layered" data-x-toggleable="e3783121-13-1" ><span class="x-anchor-content"><span class="x-anchor-text"><span class="x-anchor-text-primary">← Back</span></span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781829" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/catholicism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Catholic</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781834" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/latter-day-saints/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Latter-Day Saints</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781830" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/orthodox/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Orthodox</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3781831" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/protestant/" id="x-menu-layered-anchor-e3783121-13-2" data-x-toggle="layered" data-x-toggleable="e3783121-13-2" aria-controls="x-menu-layered-list-e3783121-13-2" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Layered Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Protestant</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a><ul class="sub-menu" id="x-menu-layered-list-e3783121-13-2" aria-hidden="true" aria-labelledby="x-menu-layered-anchor-e3783121-13-2" data-x-toggleable="e3783121-13-2" data-x-toggle-layered="1" ><li><a class="x-anchor x-anchor-layered-back" aria-label="Go Back One Level" data-x-toggle="layered" data-x-toggleable="e3783121-13-2" ><span class="x-anchor-content"><span class="x-anchor-text"><span class="x-anchor-text-primary">← Back</span></span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781832" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/protestant/black-protestants/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Black Protestants</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781833" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/protestant/evangelical/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Evangelical</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781835" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/christianity/protestant/mainline/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Mainline</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781837" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/judaism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Judaism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781836" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/islam/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Islam</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781838" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/unaffiliated-atheism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Unaffiliated/Atheism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781840" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/hinduism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Hinduism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781839" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/buddhism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Buddhism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781846" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/sikhism/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Sikhism</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781841" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/alternative-faiths/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Alternative Faiths</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3781842" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/faith/other-faiths/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Other Faiths</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781847" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/politics/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Politics</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781849" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/science/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Science</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781848" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/arts/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Arts</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781850" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/health-lifestyle/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Health &#038; Lifestyle</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781851" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/world/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >World</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781853" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/u-s/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >U.S.</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781852" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/people/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >People</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781854" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/podcasts/" id="x-menu-layered-anchor-e3783121-13-3" data-x-toggle="layered" data-x-toggleable="e3783121-13-3" aria-controls="x-menu-layered-list-e3783121-13-3" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Layered Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Podcasts</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a><ul class="sub-menu" id="x-menu-layered-list-e3783121-13-3" aria-hidden="true" aria-labelledby="x-menu-layered-anchor-e3783121-13-3" data-x-toggleable="e3783121-13-3" data-x-toggle-layered="1" ><li><a class="x-anchor x-anchor-layered-back" aria-label="Go Back One Level" data-x-toggle="layered" data-x-toggleable="e3783121-13-3" ><span class="x-anchor-content"><span class="x-anchor-text"><span class="x-anchor-text-primary">← Back</span></span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3794612" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/beliefs-podcast-2/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Beliefs</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781855" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="#" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" ><hr class="popup-line x-line"></span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781856" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/about-2/" id="x-menu-layered-anchor-e3783121-13-4" data-x-toggle="layered" data-x-toggleable="e3783121-13-4" aria-controls="x-menu-layered-list-e3783121-13-4" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Layered Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >About</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a><ul class="sub-menu" id="x-menu-layered-list-e3783121-13-4" aria-hidden="true" aria-labelledby="x-menu-layered-anchor-e3783121-13-4" data-x-toggleable="e3783121-13-4" data-x-toggle-layered="1" ><li><a class="x-anchor x-anchor-layered-back" aria-label="Go Back One Level" data-x-toggle="layered" data-x-toggleable="e3783121-13-4" ><span class="x-anchor-content"><span class="x-anchor-text"><span class="x-anchor-text-primary">← Back</span></span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781859" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="/leadership/#rns-board" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >RNS Board</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781860" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="/leadership/#advisory-council" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Advisory Council</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781858" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/rns-staff/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Staff</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781861" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/contact/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Contact</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781862" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/press-release/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Press Releases</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781866" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/subscriptions/" id="x-menu-layered-anchor-e3783121-13-5" data-x-toggle="layered" data-x-toggleable="e3783121-13-5" aria-controls="x-menu-layered-list-e3783121-13-5" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Layered Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Subscriptions</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a><ul class="sub-menu" id="x-menu-layered-list-e3783121-13-5" aria-hidden="true" aria-labelledby="x-menu-layered-anchor-e3783121-13-5" data-x-toggleable="e3783121-13-5" data-x-toggle-layered="1" ><li><a class="x-anchor x-anchor-layered-back" aria-label="Go Back One Level" data-x-toggle="layered" data-x-toggleable="e3783121-13-5" ><span class="x-anchor-content"><span class="x-anchor-text"><span class="x-anchor-text-primary">← Back</span></span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783174" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/subscribe-to-rns-newsletters/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Subscribe to RNS Newsletters</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781867" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="/subscriptions/#house-of-worship" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >House of Worship</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3782184" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="/morning-reports/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >RNS Morning Report Archive</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3782189" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/category/photos-of-the-week/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Photos of the Week Archive</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782186" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/advertise/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Advertise</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3795302" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="#" id="x-menu-layered-anchor-e3783121-13-6" data-x-toggle="layered" data-x-toggleable="e3783121-13-6" aria-controls="x-menu-layered-list-e3783121-13-6" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Layered Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Image Search</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a><ul class="sub-menu" id="x-menu-layered-list-e3783121-13-6" aria-hidden="true" aria-labelledby="x-menu-layered-anchor-e3783121-13-6" data-x-toggleable="e3783121-13-6" data-x-toggle-layered="1" ><li><a class="x-anchor x-anchor-layered-back" aria-label="Go Back One Level" data-x-toggle="layered" data-x-toggleable="e3783121-13-6" ><span class="x-anchor-content"><span class="x-anchor-text"><span class="x-anchor-text-primary">← Back</span></span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782199" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/image-search/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Image Search (Standard)</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782200" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/image-search-free-2/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Image Search (Free)</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781869" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/rns-shop/" id="x-menu-layered-anchor-e3783121-13-7" data-x-toggle="layered" data-x-toggleable="e3783121-13-7" aria-controls="x-menu-layered-list-e3783121-13-7" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Layered Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Shop</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a><ul class="sub-menu" id="x-menu-layered-list-e3783121-13-7" aria-hidden="true" aria-labelledby="x-menu-layered-anchor-e3783121-13-7" data-x-toggleable="e3783121-13-7" data-x-toggle-layered="1" ><li><a class="x-anchor x-anchor-layered-back" aria-label="Go Back One Level" data-x-toggle="layered" data-x-toggleable="e3783121-13-7" ><span class="x-anchor-content"><span class="x-anchor-text"><span class="x-anchor-text-primary">← Back</span></span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781870" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/cart/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Cart</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781871" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="/rns-shop/#apparel" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Apparel</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3781872" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="/rns-shop/#miscellaneous" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Miscellaneous</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3781877" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/log-in/" id="x-menu-layered-anchor-e3783121-13-8" data-x-toggle="layered" data-x-toggleable="e3783121-13-8" aria-controls="x-menu-layered-list-e3783121-13-8" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Layered Sub Menu" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Log In</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a><ul class="sub-menu" id="x-menu-layered-list-e3783121-13-8" aria-hidden="true" aria-labelledby="x-menu-layered-anchor-e3783121-13-8" data-x-toggleable="e3783121-13-8" data-x-toggle-layered="1" ><li><a class="x-anchor x-anchor-layered-back" aria-label="Go Back One Level" data-x-toggle="layered" data-x-toggleable="e3783121-13-8" ><span class="x-anchor-content"><span class="x-anchor-text"><span class="x-anchor-text-primary">← Back</span></span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781878" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/your-followed-categories/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Your Categories</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781879" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/member-subscription-details/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Your Memberships / Subscriptions</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782206" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/payment-info/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Your Payment Information</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782207" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/subscriptions/create-account/edit-your-profile-2/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Your Profile</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781873" >
<a class="e3783121-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://religionnews.com/become-a-member/" >

  
  <div class="x-anchor-content">
        <div class="x-anchor-text"><span class="x-anchor-text-primary" >Become a Member</span></div>    <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-l="&#xf105;" ></i>  </div>

    
  
</a></li></ul>  </div>

</div>

    </div> <!-- END .x-site -->

    
  </div> <!-- END .x-root -->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXRM42Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='dashicons-css'  href='https://religionnews.com/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://religionnews.com/wp-content/plugins/publishpress-multiple-authors/assets/css/multiple-authors-widget.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"religionnews"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"3805398 https:\/\/religionnews.com\/?p=3805398","disqusShortname":"religionnews","disqusTitle":"Pope Francis remakes the American hierarchy, one bishop at a time","disqusUrl":"https:\/\/religionnews.com\/2020\/01\/28\/pope-francis-remakes-the-american-hierarchy-one-bishop-at-a-time\/","postId":"3805398"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/religionnews.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"","redirect_to_checkout":"0","checkout_page":"https:\/\/religionnews.com\/checkout-2\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.18'></script>
<script type='text/javascript' src='https://religionnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://religionnews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/restrict-content-pro/includes/js/jquery.blockUI.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_54506dda822ffd19e6bb32c04fe48bd4","fragment_name":"wc_fragments_54506dda822ffd19e6bb32c04fe48bd4","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"relig-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"3805398","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://religionnews.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://religionnews.com/wp-content/themes/pro/cornerstone/assets/dist/js/site/cs-body.13a2f57.js'></script>
<script type='text/javascript' src='https://religionnews.com/wp-content/themes/pro/framework/dist/js/site/x.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://religionnews.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script>window.advads_has_ads = [["3730373","ad",null],["3783399","ad",null],["3791842","ad",null],["3796504","ad",null],["3791841","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript"> var swp_nonce = "a8e7d0f772";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><script id="x-custom-js">jQuery( '.single-post .entry-header' ).insertBefore('.entry-featured');



//MOBILE MENU
jQuery(document).ready(function($){
	$('.x-off-canvas .x-anchor-menu-item .x-anchor-text').on('touchend click', function(e) {
		var link = $(this).parents('.x-anchor-menu-item').attr('href');
		window.location.href = link;
	});
});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1b67d357a5","applicationID":"179812872","transactionName":"NAQBY0pZXhFYBUdZWw1OIlRMUV8MFhVaXlMPBA==","queueTime":0,"applicationTime":1687,"atts":"GEMCFQJDTR8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>